problem with TAG Google

Hi.

I've set all the TAGs to only show google proxies but the GPS keeps showing Bing and Amazon, is there something I've missed in the setup?




Settings
Use proxies with tags (Google)



Automatic Search
Onley test (Google)



Filter
Accept only if tagged as (google)


Tagged:

Comments

  • SvenSven www.GSA-Online.de
    That "google" option you have used is for the internal proxy server. It has nothing to do with the proxies to scan for and test. Thats in "Automatic search" and the test scripts you have enabled there.
Sign In or Register to comment.