Unable To Bind Webserver To Interface ERROR

0
I am trying to run GSA CB however, it does not appear to be working and I am not sure why. I have run both programs as "Administrator". I have checked to see if iiss is enabled but it is not so I do not know what to do. I am using Windows 10.

Please advise.

Comments

  • 0
    SvenSven www.GSA-Online.de
    Accepted Answer
    The question is: Do you need the webserver option at all? When you use GSA Captcha Breaker with SER alone, you can as well disable that option and the error will also be gone.
  • 0
    edited June 7
    I am just running in on my PC. I dont think I need a web server since I am running everything locally. Should I just uncheck the "Run as webserver" box and try?


  • 0
    SvenSven www.GSA-Online.de
    Accepted Answer
    you nly need that if you use GSA Captcha Breaker with any none- GSA application.
  • 0
    I am using it with GSA Ser
  • 0
    SvenSven www.GSA-Online.de
    Accepted Answer
    so no need to worry about it...uncheck the option and move on
  • 0
    Thanks, look slike it works now!
Sign In or Register to comment.