how can I disable question captcha popup?

There are annoying as hell. How can I disable question captcha popup? I searched everywhere, in options and in the project setting. 

Comments

  • SvenSven www.GSA-Online.de
    Accepted Answer
    Questions can be turned off when you go into project settings and turn the box “If a form field can`t be filled” from “Ask User” to “Random”.
Sign In or Register to comment.