Howdy, Stranger!

It looks like you're new here. If you want to get involved, click one of these buttons!

In this Discussion

Running CS and CB simultaneously


I currently am sending captchas to CB. I want CB to send unsolved captchas to CS.

I can't enable it from settings because it gives me some error because they both utilize port 80.

Is there any solution? I tried changing ports to no avail.



Best Answer

  • SvenSven
    Accepted Answer

    I don't see why this would help at all but if you really want to do it then you have to disable the webserver option within CB.

    But really, many tested showed it's not really improving results but slowing it down even more. CB is the better captcha solver, no matter how many fake reviews the others have spread by now.

Sign In or Register to comment.