Howdy, Stranger!

It looks like you're new here. If you want to get involved, click one of these buttons!

javitorferrr

Hello s4ntOs thanks po respond apologize for my English If I tried to open some registry maualmente and some do seem to be out of service. But there are many that if the product is opened for recording. Apparently the problem GSA to open web does not register. Before it worked well. Now do not let any plataforma.Article links, blog, Forun, microblos, indexer, Guestbook, Pingback, RSS, Social, Trackback, web 2.0 .... I also tested with Serengines.com single project to create WEB 2.0 and not working. . All the time (engine matches) and (no form at all) leaves links Not understand how to solve my leaving Gsa follow links. What can I do

About

Users name
javitorferrr
Location
spain
Joined
Visits
13
Last Active
Roles
Member

Activity

  • Hello s4ntOs thanks po respond apologize for my English

    If I tried to open some registry maualmente and some do seem to be out of service. But there are many that if the product is opened for recording.
    Apparently the problem GSA to open web does not register.

    Before it worked well.
    Now do not let any plataforma.Article links, blog, Forun, microblos, indexer, Guestbook, Pingback, RSS, Social, Trackback, web 2.0 ....

    I also tested with Serengines.com single project to create WEB 2.0 and not working. .

    All the time (engine matches) and (no form at all) leaves links
    Not understand how to solve my leaving Gsa follow links.
    What can I do
    September 2015